Mondo Tram Forum Discussioni sui trasporti tranviari in Italia e nel mondo

Problemi di Log-in

  • Posts
  • OFFLINE
    ZioJO73
    Post: 225
    Registered in: 10/25/2007
    tranviere junior
    00 11/2/2007 6:36 PM
    Problemi di log-in
    Colgo l'occasione per fare i complimenti agli amministratori e ai moderatori sull'ottimo forum che avete costruito. Apprezzo parecchio il vostro lavoro dato che io sono tra i fondatori del 500forum.it (fiat 500!) e quindi so cosa vuol dire stare "dall'altra parte della barricata"...

    Mi sorgeva un quesito in seguito a problemi di Log-in: Se mi connetto da casa, quindi dal mio PC non ci sono problemi di ingresso. Posso scrivere.
    Se invece mi connetto da casa della mia femminuccia mi richiede la Pass e nome utente, dopo inseriti appare la dicitura "sei al tuo primo ingresso" (o qualcosa di simile) e se successivamente tento di scrivere mi appare una frase simile a questa: "error. il tuo livello è troppo basso per la scrittura"
    Dal momento che io vivo alquanto "vagabondo" avrei piacere di poter intervenire da qualsiasi computer...

    Sapete dirmi come fare, oppure è solo una questione di settaggi del forum?

    Grazie. Zio JO [SM=x346232]

    PS: appassionati di fiat 500 siete tutti invitati su www.500forum.it! [SM=x346253]
    [Edited by XJ6 11/7/2007 7:36 AM]
  • OFFLINE
    Francesco E.
    Post: 5,355
    Registered in: 2/5/2004
    maestro tranviere
    00 11/2/2007 10:42 PM
    Devi dare l'assenso, su tutti i computer dai quali ti connetti, ad accettare i cookies dal sito di Freeforum zone (sul quale si appoggia il forum di Mondotram)... in pratica basta farlo direttamente dalla pagine di login del forum stesso....

    www.novaconcentusvocalis.it
    "Where no man has gone before"
  • OFFLINE
    mark815
    Post: 1,908
    Registered in: 5/12/2004
    tranviere veterano
    00 11/18/2007 8:45 PM
    prova

    http://www.associazionesiloe.flazio.com/
    http://www.duegieditrice.it/
  • OFFLINE
    danzica64
    Post: 239
    Registered in: 3/5/2006
    tranviere junior
    00 11/25/2007 2:46 PM
    Login
    Per entrare ho dovuto inserire nel p.c. il programma fire fox.
    Posso ritornare ad informarvi sulla rete romana (ferro , gomma ,filovia)
    Marco
  • OFFLINE
    XJ6
    Post: 9,264
    Registered in: 2/22/2004
    maestro tranviere
    00 11/25/2007 11:09 PM
    Persistenza strana del login
    Ho notato che alle volte il sistema non mi consente di inserire messaggi, dandomi strani avvisi di errore e rifiutandosi di riconoscere il mio username e password.

    Dopo un po' di esperimenti, ho scoperto una soluzione al problema:

    1 - Mi collego a www.freforumzone.it (dove, per qualche motivo, risulto ancora loggato);

    2 - Faccio il logout;

    3 - Torno sul forum di MT e faccio il login, e questa volta vengo riconosciuto.

    Arzigogolato, ma funziona.

    [SM=x346219]

  • OFFLINE
    filobustiere
    Post: 1,445
    Registered in: 4/19/2004
    tranviere veterano
    00 11/25/2007 11:57 PM
    ;Log in
    Io invece devo citare un'altra esperienza forse bizzarra. Dopo la rivoluzione credo di inizio estate, il forum non mi ha riconosciuto più. Augusto mi suggerì (calmandomi dall'incazzatura poichè non c'è nessun colpevole in carne ed ossa a cui reclamare) di entrare con il log in dal sito freeforumzone. E' andata bene, infatti sono di nuovo un po' più presente. Una sera, per distrazione, ho proceduto con il log in direttamente sul forum che questa volta mi ha accettato.
    Ho pensato, conferendogli pensiero "umano", che si sia offeso che entravo per altre strade (cioè freeforumzone) ed allora mi ha riaperto le porte. Scherzo.........perà il fatto è vero.
  • OFFLINE
    filobustiere
    Post: 1,445
    Registered in: 4/19/2004
    tranviere veterano
    00 11/26/2007 2:56 PM
    Curriculum
    Adesso sto partecipando di nuovo di frequente. Chi mi sa dire perchè il conto dei miei post reca sempre il n. 449?
  • OFFLINE
    filobustiere
    Post: 1,445
    Registered in: 4/19/2004
    tranviere veterano
    00 11/26/2007 2:58 PM
    Curriculum
    Adesso 450 ma allora mi vuole sfottere? Vediamo che numero mi darà con il presente: 450 o 451? La domanda di prima resta però!
  • OFFLINE
    Tram Verde
    Post: 255
    Registered in: 11/2/2005
    tranviere junior
    00 12/12/2007 2:57 PM
    Finalmente rientrato!
    Dopo innumerevoli tentativi ed un'intera tavolozza di colori utilizzati inutilmente per un nuovo account (Tram Giallo, Arancione, ecc...), sono finalmente riuscito a rientrare col mio vecchio account, grazie al suggerimento di passare da Freeforumzone.
    Adesso spero che il nuovo ingresso non debba sempre continuare ad avvenire tramite quella strada, che è effettivamente arzigogolata!

    Scarica il tuo cursore tramviario preferito:
    http://www.webalice.it/wronny/Tram.htm
  • OFFLINE
    Tram Verde
    Post: 255
    Registered in: 11/2/2005
    tranviere junior
    00 12/13/2007 1:30 AM
    Problemi di Log In
    Come temevo! Riesco ad entrare unicamente loggandomi in Freeforumzone e poi seguendo il link per Mondo Tram.

    Scarica il tuo cursore tramviario preferito:
    http://www.webalice.it/wronny/Tram.htm
  • OFFLINE
    Augusto1
    Post: 25,501
    Registered in: 2/5/2004
    maestro tranviere
    00 12/13/2007 1:56 PM
    log-in
    Abilitate la ricezione dei cookies dai siti freeforumzone.it e leonardo.it (i gestori del forum). Non dovreste avere più problemi.

    1Poggioreale Cimit. Staz.Centr. v. Marina
    P. Vittoria Mergellina Fuorigrotta Bagnoli
  • OFFLINE
    TOMMAGRE
    Post: 140
    Registered in: 12/27/2006
    tranviere junior
    00 6/23/2008 10:40 AM
    login solo dal lavoro e non da casa
    E' da parecchio tempo che posso fare il login solo dal lavoro e non da casa
    Preferirei, per ovvi motivi, consultare il forum da casa: é più corretto.
    Se vado a vedere il mio profilo, risultano (anche) connessioni in ore serali e notturne, ma come mai - ciò nonostante - da casa non entro nel sito?
    Chi mi può aiutare?

    Grazie

    Tommaso

    Tommaso Greco
  • OFFLINE
    trammue
    Post: 5,806
    Registered in: 1/7/2008
    maestro tranviere
    00 6/23/2008 11:35 AM
    una volta entrato nel forum quando sei al lavoro ti copi su un documento word l'indirizzo che compare in alto sulla barra.
    Metti il documento sulla pen drive.
    LO scarichi sul computer di casa e, aperto il documento word, clicchi sopra al suddetto indirizzo (su alcuni computer è necessario aprire internet explorer prima di compiere questa operazione).
    Auguri... se non dovesse funzionare riconsolati che non hai speso nulla!
  • OFFLINE
    BiagPal
    Post: 8,526
    Registered in: 8/26/2006
    maestro tranviere
    00 6/23/2008 2:38 PM
    Per TOMMAGRE
    Prova a mettere al minimo la protezione per i cookie.
  • OFFLINE
    XJ6
    Post: 9,264
    Registered in: 2/22/2004
    maestro tranviere
    00 6/24/2008 2:23 AM
    Prova a seguire ...

    ... il mio consiglio del 25.11.2007

    [SM=x346219]

  • OFFLINE
    Francesco E.
    Post: 5,355
    Registered in: 2/5/2004
    maestro tranviere
    00 6/24/2008 12:15 PM
    Forse c'è una via ancor più banale... chiudere e riaprire il browser!!!

    www.novaconcentusvocalis.it
    "Where no man has gone before"
  • OFFLINE
    TOMMAGRE
    Post: 140
    Registered in: 12/27/2006
    tranviere junior
    00 6/25/2008 1:40 PM
    grazie
    Le proverò tutte

    Tommaso Greco
  • Lucajuventino
    00 7/23/2008 12:51 AM
    A domanda, io rispondo
    Tramite il mio sito www.tramditorino.it ho ricevuto questo messaggio:

    -------------------------------
    MI POTRESTE GENTILMENTE COMUNICARE COME DEVO FARE PER LOGGARMI
    AL MONDO TRAM FORUM ?
    QUANDO PROVO AD INSERIRE UNA USERNAME E SUCCESSIVA PASSWORD,
    CLICCANDO SU "LOGIN" APPARE IL MESSAGGIO CHE I DATI NON SONO
    CORRETTI O CHE NON HO I REQUISITI MINIMI PER ACCEDERE (???).
    COSI' NON RIESCO PIU' A LEGGERE LE VARIE DISCUSSIONI SULLE
    CITTA' DEI TRAM, ED IN PARTICOLARE QUELLI DI TORINO.
    GRAZIE PER UNA CORTESE RISPOSTA SPERO LA PIU' SOLLECITA PER
    RIUSCIRE A LOGGARMI PER ACCEDERE AL FORUM.
    GRAZIE ANTICIPATE.
    CORDIALI SALUTI.
    F. M. - TORINO
    -------------------------------


    Questa è stata la mia risposta:

    -------------------------------
    Salve,
    mi dispiace molto non poter essere di granch'è d'aiuto. Il messaggio che vede visualizzato, non è un messaggio di errore, ma la semplice volontà degli attuali gestori del sito, di allontanare tutti gli utenti e dare il colpo di grazia al già moribondo forum di Mondotram.
    Ufficialmente la decisione di chiudere il forum in lettura è motivata da (cito il "membro" del comitato scientifico per il museo campano dei trasporti) "determinati obiettivi dell'associazione (AIAT), che non è il caso di spiegare in questa sede". Per educazione, soprassedo su qualunque commento.
    Le consiglio di visitare il forum di Skyscreapercity, nella sua sezione dedicata ai trasporti ed infrastrutture (http://www.skyscrapercity.com/forumdisplay.php?f=514): in essa vi sono molte discussioni riguardanti Torino e a questo forum partecipano praticamente tutti gli utenti che hanno forzatamente abbandonato Mondotram, oltre a numerose altre persone, alcune delle quali anche molto competenti. Il forum è libero in lettura, necessita di registrazione solo per scrivere.
    Sono davvero lusingato per la fiducia che ha riposto nei miei confronti e mi attiverò quanto prima per far pervenire il suo messaggio sul forum di Mondotram; mi dispiace davvero non solo il non poterla aiutare ulteriormente, ma il fatto stesso che il forum in questione sia in balìa di scelte che hanno come unico risultato, l'allontanamento dei suoi utenti.
    Augurandole una buona serata, in caso abbia bisogno di ulteriore aiuto/supporto, non esiti a contattarmi, farò tutto ciò che mi è possibile per aiutarla.
    Cordialmente,
    Luca Giannitti
    -------------------------------

    Immagino che sollverò di nuovo un putiferio, ma non sono io la causa di tutto ciò. Sinceramente avrei evitato, ma mi pare molto scortese non rispondere alle email che ricevo.
    Se qualcuno si sente offeso, problemi suoi. Io do solo a Cesare quel che è di Cesare.

    LG
  • OFFLINE
    Francesco E.
    Post: 5,355
    Registered in: 2/5/2004
    maestro tranviere
    00 7/23/2008 1:09 AM
    Effettivamente anche io, pur non avendo nessun problema di login (se non quello, stranissimo, di dover chiudere e riaprire il browser se cerco di rientrare DOPO essere uscito dal forum), non capisco la necessità della registrazione per LA SOLA LETTURA... mah!

    www.novaconcentusvocalis.it
    "Where no man has gone before"
  • OFFLINE
    Augusto1
    Post: 25,501
    Registered in: 2/5/2004
    maestro tranviere
    00 7/23/2008 7:10 AM
    Ripetiamo quanto scritto in altra sezione: andare sulla barra di Internet Explorer, cliccare su "strumenti", poi su "opzioni", poi su "privacy", poi su "siti" lì inserire prima www.leonardo.it e cliccare su "consenti" e poi scrivere www.mondotram.it e ricliccare su "consenti". Se i problemi (che sono indipendenti dalla volontà dei moderatori, ma derivano dalla configurazione della piattaforma informatica) persistono, come ha suggerito Francesco chiudere e riaprire il browser.

    [Edited by Augusto1 7/24/2008 4:34 PM]

    1Poggioreale Cimit. Staz.Centr. v. Marina
    P. Vittoria Mergellina Fuorigrotta Bagnoli
1