Richiesta di aiuto

Full Version   Print   Search   Utenti   Join     Share : FacebookTwitter
Paoloilfiorentino
00Saturday, October 1, 2005 10:22 PM
Cari amici,
mi pare di ricordare che qualcuno di voi ha recentemente inserito nelle pagine del forum una mappa di Firenze del 1913, sulla quale risultano indicati i percorsi delle linee tranviarie del tempo. Un improvviso vuoto di memoria fa sì che non riesca a rintracciarla: mi potete aiutare?
Vi ringrazio in anticipo,
Paolo
Augusto1
00Saturday, October 1, 2005 11:14 PM
l'ho trovata
E' stata inserita da Blinky73, ed è alla terza pagina de "I vecchi tram di Firenze".
BLINKY73
00Saturday, October 1, 2005 11:17 PM
E' nella terza pagina de "I vecchi tram di Firenze", ecco il link con l'Università del Texas...

Linee tram Firenze 1913

[SM=x346220]

...Augusto mi ha preceduto di 3' [SM=x346231]

[Modificato da BLINKY73 01/10/2005 23.19]

Paoloilfiorentino
00Saturday, October 1, 2005 11:43 PM
Vuoto di memoria
Siete stati velocissimi, cari Augusto e Blinky73, nel rimediare al mio improvviso vuoto mentale, molto fastidioso per chi, come me, si è sempre vantato delle sue capacità mnemoniche...
Grazie a tutti e due,
Paolo
Roberto Amori
00Friday, November 25, 2005 11:56 PM
Foto sparite

Forse è un problema del sito o forse mio ma io non vedo più le fotografie di Augusto e Mark815 in alcune discussioni tipo Gli amici di Mondotram a Napoli con le foto di Domenica 20.
Non vedo anche la foto del filobus di Atene di Augusto e così via...
Augusto1
00Saturday, November 26, 2005 12:01 AM
rallentano, forse, un pò...
...ma appaiono tutte. [SM=x346240]
BLINKY73
00Saturday, November 26, 2005 12:07 AM
Re: Foto sparite

Scritto da: Roberto Amori 25/11/2005 23.56

Forse è un problema del sito o forse mio ma io non vedo più le fotografie di Augusto e Mark815 in alcune discussioni tipo Gli amici di Mondotram a Napoli con le foto di Domenica 20.
Non vedo anche la foto del filobus di Atene di Augusto e così via...



La giornata è stata emozionante e faticosa... domani, come per incanto, tutto tornerà a posto!

[SM=x346236]
BLINKY73
00Saturday, November 26, 2005 12:17 AM

Anche da me è tutto ok, nonostante la mole di foto della domenica a Napoli, sia Netscape che Explorer le caricano in pochi secondi.

Ciao!
Roberto Amori
00Tuesday, March 13, 2007 1:27 AM
Aiutatemi ad aiutarvi
Purtroppo a causa di uno di quegli inconvenienti che fanno venire voglia nella prossima vita di darsi al giardinaggio ho perso le ultime mail di questi giorni.
Avevo ricevuto due mail di richieste d'aiuto riguardo alcune ricerche, ricordo che una era di STIE41 mentre l'altra purtroppo non la ricordo più...
Insomma mi scuso per non aver ancora risposto ma queste persone dovrebbero essere così gentili da riscrivermi perchè possa fare qualcosa.
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 5:57 AM.
Copyright © 2000-2024 FFZ srl - www.freeforumzone.com