ATTUALITA' DEL FORUM

Full Version   Print   Search   Utenti   Join     Share : FacebookTwitter
Pages: 1, 2, 3, 4, 5, 6, 7, 8, [9], 10, 11, 12, 13, 14, 15, 16, 17, 18, 19
BiagPal
00Thursday, September 6, 2007 3:05 PM
Allora devo desumere che sta intervenendo Nicola. Così, come la presenza del quadratino che riporta il ritaglio del banner del forum mi sembra che sia apparso da poco.
Augusto1
00Thursday, September 6, 2007 3:28 PM
Speriamo in Nicola
Mi auguro sia effettivamente come dici tu, e che si risolva anche la questione della pagina degli ultimi messaggi inseriti. A mio parere, lancio qui la questione, già è sbagliato che per entrare nel forum (che è il migliore del settore, checché ne dicano quelli di busbusnet...) si parta da una scritta piccola-piccola sulla home page del sito e poi si debbano fare altri due click prima di trovarcisi dentro...
BiagPal
00Thursday, September 6, 2007 11:45 PM
Sì, effettivamente mi trovi d'accordo perchè la scritta presente nella home page è troppo piccola. In realtà io la home page del sito la snellirei. E', come dire, "ingolfata". Ci sono troppe cose.
simopa
00Friday, September 7, 2007 12:17 AM
se ci si potesse mettere mano volentieri.... [SM=x346222]
Augusto1
00Friday, September 7, 2007 12:31 PM
...non appena Nicola recupererà la password da Aruba e, soprattutto, ce lo farà sapere!
mimiMetro
00Wednesday, September 12, 2007 10:57 AM
Fionalmente
la somma di due problemi: il cattivo funzionamento del box di accesso al forum e la mia perenne difficoltà di acceddo al sito (login), mi hanno fatto credere che il forum di mondotram (quello da me preferito) fosse sospedo [SM=x346245]
invece noto che mi sono perso più di 40 giorni di discussione e aggiornamenti.
e mi sono perso anche il pranzo di domeni, visto che non sarà possibile organizzarmi per i ristretti tempi... [SM=x346240]
spero di recuperare [SM=x346219]
BiagPal
00Sunday, September 16, 2007 12:41 AM
Ho appena scritto un post nella discussione "Funicolare Centrale" ma questa non appare nelle discussioni recenti. E' normale, oppure è un'altra anomalia da dover correggere?
Augusto1
00Sunday, September 16, 2007 10:21 AM
per Biagio
Credo proprio sia un'altra anomalia...
Augusto1
00Monday, September 17, 2007 6:51 PM
Ottime notizie
Ho appena sentito Nicola: pagato il dominio, recuperata la nuova password del sito, si adopererà presumibilmente mercoledì per "scaricare" il sito sul PC e apportare le modifiche (tramite un programma di cui mi sono già scordato il nome...) necessarie. Se la pagina degli ultimi messaggi non si riuscirà ad aggiornare Nicola la rimuoverà o la sostituirà con "Discussioni recenti". A novembre sarà a Napoli per l'esposizione a Fuorigrotta.
trolleybus58
00Tuesday, September 18, 2007 6:16 PM
Difficoltà di postare messaggi
Com'è che dal mese di Agosto non riesco quasi ad inserire messaggi [SM=x346235] ? Mi compare sempre una videata che mi dice che "il mio rank utente è troppo basso", e che quindi non avrei il diritto a postare risposte ai messaggi...in verità vi riesco con costanza dopo almeno (oggi) una decina di tentativi, le stesse discussioni recenti che si vedono sulla Home Page sono "congelate" al 31/07/2007, ed i gradi di interesse sulla sx del post sono criptati (come pure le foto inviate con i post stessi) [SM=x346225] . Si tornerà ad un funzionamento meno che decente? La password personale è sempre quella, ma sembra che come utente quasi non esisto.. [SM=x346222]
BiagPal
00Tuesday, September 18, 2007 10:51 PM
Le cose dovrebbero essere messe a posto prossimamente dall'Aministratore del Forum e del sito, Nicola Matarrese. Ti rimando comunque alla discussione Forum in manutenzione
Paoloilfiorentino
00Wednesday, September 19, 2007 7:36 PM
Ennesima richiesta di aiuto
Cari amici,

non riesco più ad inserire alcuna foto: il mio file manager semplicemente non si apre. C'è qualcuno che voglia con parole semplici e chiare spiegarmi cosa devo fare?
Grazie in anticipo,
Paolo
BiagPal
00Wednesday, September 19, 2007 8:11 PM
Paolo caricale su un server esterno come [URL=http://tinypic.com/]TinyPic oppure ImageShack. Io invece sto usando Photobucket, che è più veloce nel caricamento di ImageShack.
Paoloilfiorentino
00Wednesday, September 19, 2007 11:56 PM
Grazie!
Caro BiagPal,
ho già messo in pratica i tuoi consigli.
Grazie, un cordiale saluto,
Paolo
BiagPal
00Thursday, September 20, 2007 9:26 AM
Solo un piccolo consiglio. Copia la stringa compresa tra i tag [IMG][/IMG] ed inseriscila direttamente nel forum, altrimenti ti comparirà sempre accanto alle foto scritte tipo http// e cose del genere.
Paoloilfiorentino
00Thursday, September 20, 2007 4:08 PM
OK, grazie.
Augusto1
00Friday, September 21, 2007 2:13 PM
Riquadro rimosso
Non troverete più il riquadro con i messaggi inseriti ormai risalenti alla fine di luglio: nell'attesa che Nicola intervenga a rimetterlo in funzione, e non essendoci riuscito io, ho provveduto ad inserire la scritta che trovate, per non incorrere nello spiacevole equivoco che alcuni possano ritenere il forum bloccato. Roberto Amori ieri mi faceva notare il caso degli amici autisti bolognesi, che forse proprio a causa di questo disguido non scrivono più. Speriamo di recuperarli.

Ovviamente lo script che riporterebbe il riquadro nella posizione originaria (ma senza aggiornamento) l'ho conservato, così da poterci lavorare ancora.
BiagPal
00Friday, September 21, 2007 8:32 PM
Ma adesso il riquadro è di nuovo visibile.
Augusto1
00Friday, September 21, 2007 11:02 PM
per Biagio
Facevo delle prove...
BiagPal
00Friday, September 21, 2007 11:10 PM
Ah, ok. Comunque a mio avviso sarebbe meglio ripristinare la scritta che avevi inserito, così si evita confusione e si informa, i tanti che non lo sanno, che il forum in realtà è aggiornato.
Augusto1
00Saturday, September 22, 2007 12:39 AM
per Biagio
Stai diventando quasi come Rubi...
Uè, sto scherzando (dico a Rubi, non a te...)!
BiagPal
00Saturday, September 22, 2007 3:18 PM
Augusto per mia fortuna non mi sono ancora rincoglionito, almeno non del tutto [SM=x346232] .
Ecco svelato l'arcano, se si utilizza Internet Explorer compare questa schermata, con la nuova scritta



CLICCARE SULL'IMMAGINE PER INGRANDIRE


ma se si utilizza Firefox, come faccio io, appare ancora il riquadro degli ultimi messaggi.



CLICCARE SULL'IMMAGINE PER INGRANDIRE


Purtroppo il tuo intervento non funziona per tutti.
Madeco
00Saturday, September 22, 2007 3:37 PM
io uso Firefox
e non si vede il box come nel caso di Biagio. [SM=x346230]
Ma la scritta Il forum etc...
A Biagio
Prova a cliccare sul terzo tasto di firefox ovvero quello di "Ricarica la pagina"
vedi come va [SM=x346239]
BiagPal
00Saturday, September 22, 2007 9:04 PM
Fatto, ma continuo a vedere il riquadro degli ultimi messaggi. Ma come è possibile [SM=x346235] ...
Madeco
00Saturday, September 22, 2007 9:18 PM
Prova a...
cancellare tutti i file salvati di internet nel tuo computer [SM=x346230]
Il problema credo sia che il tuo Pc (come gli altri) cerca i file già scaricati sul computer quando si connette ad internet e quindi non lo sostituisce. Prova quindi a cancellarli, vedrai che non esce più.

[SM=x346219]
BiagPal
00Saturday, September 22, 2007 10:23 PM
Fatto. Effettivamente adesso non esce più. Speriamo, però, che quello che è accaduto a me non capiti a molti altri.
Augusto1
00Monday, September 24, 2007 9:01 PM
Ancora una modifica nella pagina d'ingresso al forum
Fatemi sapere se così va meglio, sto andando per tentativi...
Francesco Angrisani
00Monday, September 24, 2007 9:45 PM
Per me va meglio, ma è sempre un adattamento. Certamente, sarebbe preferibile il ripristino del riquadro riguardante gli ultimi messaggi inseriti, logicamente se si riesce a rimetterlo in funzione.
[SM=x346219]
Nicola M.
00Friday, September 28, 2007 9:02 PM
Anteprima

Ciao ragazzi!

Purtroppo l'anteprima degli ultimi messaggi inseriti non è più prevista nel nuovo forum .... io almeno non la trovo più.

Sto preparando una nuova pagina di ingresso contenente (se ci riesco) i messaggi recenti inseriti in un iframe.
Dovrebbe soddisfare più o meno la funzione di anteprima prevista dal vecchio forum.

Conto di riuscire a pubblicarla domenica.

[SM=x346219] Nicola

BiagPal
00Friday, September 28, 2007 9:49 PM
Grazie Nicola! [SM=x346220]
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 11:13 PM.
Copyright © 2000-2024 FFZ srl - www.freeforumzone.com